Réactions à : <Régler sa Parabole>

Vous pourrez trouvez ici les discussions relatives à l'utilisation du WIKI, ainsi que des sujets de réactions aux pages créées sur le WIKI

Réactions à : <Régler sa Parabole>

Messagepar caplam » Jeudi 17 Juin 2004 08:45

Dagostino a écrit:Alors là chapo ! Je te remercie, c'est pas comme ca que je m'en servais :)

Le miens viens de chez USA-X et la notice est en anglais et pas aussi complète que celle ci : pas d'explication pour le bouton, à brancher près du démo..etc...

Bref je vais tout recommencer à 0 en suivant cette notice !

Jer si tu nous regardes ca serait peut-être bon de le mettre dans la section Doc ;)

Merci à toi teuf34 pour ton aide Image



je viens de recevoir mon satfinder de chez usa-x et j'ai eu exactement la même notice ..... en anglais. :wink:
caplam
SATbaby
SATbaby
 
Message(s) : 7
Inscrit(e) le : Lundi 07 Juin 2004 10:43

Messagepar Dagostino » Jeudi 17 Juin 2004 11:01

C'est bizarre... moi c'est pas expliqué qui faut un cable court près du démodulateur et qu'il faut bouger le bouton comme indiqué !

J'me re-suis fait roulé moi :(

1) Opteron 144 / DFI NF4 SLI-DR / 1 Go Crucial Ballistix / Geforce 7950gx2 / SS2 / Pinnacle PCTV
2) XP1900+ / MSI KT3 Ultra-ARU / 1 Go Noname / Guillemot MaxiTV 3
Avatar de l’utilisateur
Dagostino
Doc et Modo
Doc et Modo
 
Message(s) : 1099
Inscrit(e) le : Mercredi 02 Juin 2004 13:48
Localisation : NPC

Messagepar bandit » Jeudi 17 Juin 2004 23:22

j'en avais acheter un aussi il y a quelques années, mais j'ai jamais trouver ça formidable
je prefere toujours la methode "lourde" qui conscite a monter un ecran et un demo analogique sur le toit...
Avatar de l’utilisateur
bandit
SATconfirmé
SATconfirmé
 
Message(s) : 175
Inscrit(e) le : Jeudi 10 Juin 2004 21:48
Localisation : moselle-est

Messagepar Dagostino » Vendredi 18 Juin 2004 00:18

oui c'est sûr... J'ai essayé tout à l'heure et le bazar a tendance à gueuler chaque fois qu'il détecte un signal...

Je me suis positionné sur une chaine que je recois à 8% et le bazar se met sur 10 avec la molette au mini... alors pour paufiner le réglage c'est loin d'être top :(

1) Opteron 144 / DFI NF4 SLI-DR / 1 Go Crucial Ballistix / Geforce 7950gx2 / SS2 / Pinnacle PCTV
2) XP1900+ / MSI KT3 Ultra-ARU / 1 Go Noname / Guillemot MaxiTV 3
Avatar de l’utilisateur
Dagostino
Doc et Modo
Doc et Modo
 
Message(s) : 1099
Inscrit(e) le : Mercredi 02 Juin 2004 13:48
Localisation : NPC

Messagepar teuf34 » Vendredi 18 Juin 2004 10:15

J'ai rencontré aucun pb pour utiliser ce pointeur. Vraissemblablement, les votres sont mal étalonnés. Agissez avec un tournevis sur le potar caché derriére l'étiquette au dos de l'apparail pour baisser la sensibilité. Sinon, retour au fournisseur.
Avatar de l’utilisateur
teuf34
SATamateur
SATamateur
 
Message(s) : 72
Inscrit(e) le : Mercredi 02 Juin 2004 14:10

Messagepar Dagostino » Vendredi 18 Juin 2004 10:37

Et toi tu as réglé ton antenne avec ? Tu arrivais à faire monter l'aiguille doucement au fur et à mesure que tu bougeais l'antenne ??

1) Opteron 144 / DFI NF4 SLI-DR / 1 Go Crucial Ballistix / Geforce 7950gx2 / SS2 / Pinnacle PCTV
2) XP1900+ / MSI KT3 Ultra-ARU / 1 Go Noname / Guillemot MaxiTV 3
Avatar de l’utilisateur
Dagostino
Doc et Modo
Doc et Modo
 
Message(s) : 1099
Inscrit(e) le : Mercredi 02 Juin 2004 13:48
Localisation : NPC

Messagepar Dagostino » Vendredi 18 Juin 2004 13:03

Oula... mais que se passe-t'il ??

1) Opteron 144 / DFI NF4 SLI-DR / 1 Go Crucial Ballistix / Geforce 7950gx2 / SS2 / Pinnacle PCTV
2) XP1900+ / MSI KT3 Ultra-ARU / 1 Go Noname / Guillemot MaxiTV 3
Avatar de l’utilisateur
Dagostino
Doc et Modo
Doc et Modo
 
Message(s) : 1099
Inscrit(e) le : Mercredi 02 Juin 2004 13:48
Localisation : NPC

Messagepar teuf34 » Vendredi 18 Juin 2004 13:05

sans problème.
Je pointe un sattelite en 5mn avec le maximum de précision.

As tu bien utilisé ton mesureur de champ derrière ta parabole comme indiqué dans la doc ?
Dans le cas contraire, l'appareil récupère un signal bloqué permanent.

Tu l'alimentes avec quoi ? ( démodulateur ou carte sat. )
Avatar de l’utilisateur
teuf34
SATamateur
SATamateur
 
Message(s) : 72
Inscrit(e) le : Mercredi 02 Juin 2004 14:10

Messagepar Dagostino » Vendredi 18 Juin 2004 13:12

J'ai essayé avec la carte sat. Avec le démo s'est grossomodo pareil, l'aiguille sur 10 mais pleins de points blancs sur l'image :(

Je sais pas si t'as suivi mon truc mais je crois que mon toit gène la réception et là je suis en train de la déplacer pour vérifier (temporairement je vais la mettre par terre).

Je vais donc réessayer avec le pointeur ;)

1) Opteron 144 / DFI NF4 SLI-DR / 1 Go Crucial Ballistix / Geforce 7950gx2 / SS2 / Pinnacle PCTV
2) XP1900+ / MSI KT3 Ultra-ARU / 1 Go Noname / Guillemot MaxiTV 3
Avatar de l’utilisateur
Dagostino
Doc et Modo
Doc et Modo
 
Message(s) : 1099
Inscrit(e) le : Mercredi 02 Juin 2004 13:48
Localisation : NPC

Messagepar Trois Six » Vendredi 18 Juin 2004 13:27

Désolé Dagostino, j'ai fait une connerie et j'ai supprimé ton premier post de réaction :( mais il est cité par caplam...
- Ma VDRBox (Eteinte depuis +6mois, la flemme d'appuyer sur POWER) : AthlonXP 2000+, 512 DDR, IBM 120Go, Nexus DVB-S rev 2.1, AsRock K7VM2, Debian, VDR dev et plein de plugs
- Travaille actuellement sous Gentoo / Debian Sid / FreeBSD
Avatar de l’utilisateur
Trois Six
Moderateur
Moderateur
 
Message(s) : 1176
Inscrit(e) le : Mercredi 02 Juin 2004 19:50

Messagepar Dagostino » Vendredi 18 Juin 2004 13:37

C'est rien, le principal est conservé, à savoir le mode d'emploi de TEuf ;)

1) Opteron 144 / DFI NF4 SLI-DR / 1 Go Crucial Ballistix / Geforce 7950gx2 / SS2 / Pinnacle PCTV
2) XP1900+ / MSI KT3 Ultra-ARU / 1 Go Noname / Guillemot MaxiTV 3
Avatar de l’utilisateur
Dagostino
Doc et Modo
Doc et Modo
 
Message(s) : 1099
Inscrit(e) le : Mercredi 02 Juin 2004 13:48
Localisation : NPC

Messagepar teuf34 » Vendredi 18 Juin 2004 13:58

Si ça peut t'aider, le mat de ma parabole est tout connement planté dans le sol du jardin. C'est facile à régler et y a pas de parasitage.

Il suffirait d'un coup de peinture verte pour qu'elle fonde discrétement dans la végétation :idea:
Avatar de l’utilisateur
teuf34
SATamateur
SATamateur
 
Message(s) : 72
Inscrit(e) le : Mercredi 02 Juin 2004 14:10

Messagepar Paddle38 » Dimanche 13 Novembre 2005 20:29

SAlut...

Très bonnes explications..
Je viens justement d'en acheter un..

Merci

A+
Paddle38
 
Message(s) : 1
Inscrit(e) le : Dimanche 13 Novembre 2005 19:41


Retour vers WIKI

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron